Endüstriyel 4G LTE Hücresel Ağ Geçidi, 4-Port 10/100TX ile (2 SIM Kart Yuvası, 2 RS232, 1 RS485, DI/DO)

44.685,02 TL KDV Dahil
* 4.758,58 TL den başlayan taksitlerle!
TOPLU TEKLİF AL
*
*
*
*
*
Kategori
Marka
Stok Kodu
ICG-2420G-LTE
Fiyat
739,45 USD + KDV
Orijinal Garantili Ürün
24-36 Ay Garantili Ürünler
Kredi Kartına Taksit
3-6-9-12 Taksit İmkanı
İade ve Değişim
14 Gün İçerisinde
Müşteri Memnuniyeti
Müşteri Memnuniyeti

Teknik Özellikler

Bağlantı Tipi RJ45
Koruma Sınıfı IP30
Çalışma Sıcaklığı Endüstriyel (−40 °C ve altı)
Kurulum Tipi DIN Rail
Güç 36 – 57 V
Frekans Aralığı 5GHz, 2.4GHz

Özellikler

Ethernet ve seri cihazları 4G LTE üzerinden uzak merkeze bağlar

M2M ve IoT kurulumları için endüstriyel bir 4G LTE hücresel ağ geçidi. 3 LAN ve 1 WAN portunu, 2 RS232 ve 1 RS485 seri arayüzünü, dijital giriş ve çıkışları hücresel bağlantı üzerinden uzak merkeze taşır. Çift SIM yuvası iki farklı operatör arasında yedeklilik kurar.

1 x 10/100BASE-TX

WAN portu

3 x 10/100BASE-TX

LAN portları

150 / 50 Mbps

4G LTE indirme / yükleme

2 RS232 + 1 RS485

Seri arayüzler

2

SIM kart yuvası

7 W

Güç tüketimi

Öne çıkan özellikler

150 / 50Mbps

LTE indirme ve yükleme

20 MHz bant genişliğinde LTE 2x1 DL MIMO indirmede 150 Mbps, yüklemede 50 Mbps hıza çıkar.

2SIM yuvası

Kesintisiz hücresel bağlantı

İki farklı operatör kartı arasında yedeklilik kurar ve dolaşımı destekler.

3seri arayüz

RS232 ve RS485 cihazları ağa taşır

2 RS232 ve 1 RS485 portu, IP tabanlı seri cihaz yönetimi için sanal sunucu ya da istemci olarak çalışır.

12IPSec tüneli

VPN çözümü

OpenVPN ve IPSec tünelleri DES, 3DES ve AES şifrelemesini, MD5 ve SHA1 kimlik doğrulamasını uygular.

457g

Endüstriyel gövde

Alüminyum kasa DIN rayına oturur; 60 x 106 x 110 mm ölçüsüyle pano içinde az yer kaplar.

2dijital giriş

Saha sinyallerini okur

Bir dijital çıkış 50V DC ve 500 mA sınırında alarm rölesi olarak çalışır.

GÜNLÜK KULLANIM

Uzaktan yönetim

Konsol, Telnet, web arayüzü ve SNMP v1, v2c yönetimi; güvenli erişim için SSHv2 ve SNMP v3.

Hat kesilirse devreye girer

4G ve WAN yerine çalışma özelliği, bağlantı koptuğunda trafiği yedek hatta alır.

IPv4 ve IPv6 birlikte

İki protokolü aynı anda taşır; Modbus TCP desteği RS485 portu üzerinden çalışır.

Kullanım alanları

M2M ve IoT kurulumları

·

Uzak saha izleme

·

Toplu taşıma ve mobil uygulamalar

·

Açık hava etkinliklerinde ağ paylaşımı

Ürün Bilgisi

Donanım Özellikleri

Bakır Portlar 3 LAN 10/100BASE-TX RJ-45 otomatik-MDI/MDI-X portu

1 WAN 10/100BASE-TX RJ-45 otomatik-MDI/MDI-X portu

Seri Arayüz 3 seri arayüz (2 RS232 ve 1 RS485)

COM1 (yönetim ve kurulum için RS232) (115200, N, 8, 1)

COM2 (uzak seri cihaz için RS232 TXD/RXD)

COM3 (uzak seri cihaz için RS485 D+/D-)

SIM Arayüzü Mini SIM kart tepsili 2 SIM kart yuvası
Hücresel Anten LTE için SMA konnektörlü 2 adet 2dBi harici anten
GPS Anteni GPS için SMA konnektörlü 1 adet 28dB kazançlı harici anten - 2m
DI ve DO Arayüzleri 2 Dijital Giriş (DI):

Seviye 0: 0V~3V (±0.1V)

Seviye 1: 10V~30V (±0.1V)

1 Dijital Çıkış (alarm):

50V DC, 500mA (maks.) açık kollektör

Konnektör Güç girişi için 1 çıkarılabilir 3 pinli terminal bloğu

DI/DO ve seri arayüz için 1 çıkarılabilir 11 pinli terminal bloğu

Anahtarlama Mimarisi Sakla-ve-İlet (Store-and-Forward)
Adres Tablosu 1K kayıt, otomatik kaynak adresi öğrenme ve eskime
Akış Kontrolü Tam çift yönlü için IEEE 802.3x duraklatma çerçevesi

Yarım çift yönlü için geri basınç

Sıfırlama Düğmesi < 5 sn: Sistem yeniden başlatma

> 10 sn: Fabrika ayarları

Dalga Koruması 2KV DC
ESD Koruması 6KV DC
Kasa IP40 alüminyum kasa
Kurulum DIN ray kiti
LED Göstergeler Sistem:

SYS (Yeşil)

Ethernet Arayüzleri (Port1-3 ve WAN Portu):

LNK/ACT (Yeşil)

100 (Turuncu)

10 (kapalı)

LTE SIM ve Sinyal:

VPN (Yeşil)

SIM1 ve SIM2 (Yeşil)

Hücresel sinyal: Yüksek ve düşük (Yeşil)

Boyutlar (G x D x Y) 60 x 106 x 110 mm
Ağırlık 457g
Besleme Gerilimi – DC 10~32V DC, 1A
Güç Tüketimi 7 watt/24 BTU

Çoklu Bant Desteği

AB Modeli FDD LTE B1/B3/B5/B7/B8/B20 (2100/1800/850/2600/900/800)

TDD LTE B38/B40/B41 (2600/2300/2500)

WCDMA B1/B5/B8 (2100/850/900)

GSM/EDGE B3/B8 (1800/900)

ABD Modeli FDD LTE B2/B4/B12 (1900/AWS1700/700)

WCDMA B2/B4/B5 (1900/AWS1700/850)

LTE Veri Hızı 20MHz bant genişliği: 150Mbps (DL), 50Mbps (UL)

Gelişmiş Fonksiyonlar

VPN PPTP sunucusu ve PPTP istemcisi

L2TP sunucusu ve L2TP istemcisi

OpenVPN sunucusu ve OpenVPN istemcisi

IPSec

GRE

Tünel Sayısı

OpenVPN: 10

IPSec: 12

IPSec Şifreleme Algoritması: 3DES/AES128/AES196/AES256

IPSec Bütünlük Algoritması: MD5/SHA1/SHA256

WAN Bağlantı Türleri DHCP İstemcisi, Statik IP, PPPoE İstemcisi

Güvenli Ağ

Diğer IP filtresi

URL filtresi

MAC filtresi

Askeri olmayan bölgeyi (DMZ) destekler

Modbus TCP destekler (sadece COM3 RS485 ile çalışır)

Port Yönlendirmeyi destekler

Dinamik DNS ve PLANET DDNS destekler

Yönetim

Temel Yönetim Arayüzleri Konsol; Telnet; Web tarayıcı; SNMP v1, v2c, TR069
Güvenli Yönetim Arayüzleri SSHv2, SNMP v3
SNMP MIB’leri RFC 1213 MIB-II

RFC 1643 Ethernet MIB

RFC 2665 Ether-Like MIB

RFC 4293 IP MIB

Standart Uyumluluğu

Yönetmelik Uygunluğu FCC Part 15 Class A, CE
Standart Uygunluğu IEEE 802.3 10BASE-T

IEEE 802.3u 100BASE-TX

IEEE 802.3x akış kontrolü ve geri basınç

RFC 768 UDP

RFC 791 IP

RFC 792 ICMP

RFC 2068 HTTP

Çevre Koşulları

Çalışma Sıcaklık: -20 ~ 70 derece C

Bağıl nem: %5 ~ 95 (yoğuşmasız)

Depolama Sıcaklık: -40 ~ 85 derece C

Bağıl nem: %5 ~ 95 (yoğuşmasız)

Bu ürüne ilk yorumu siz yapın!
Bu ürünün fiyat bilgisi, resim, ürün açıklamalarında ve diğer konularda yetersiz gördüğünüz noktaları öneri formunu kullanarak tarafımıza iletebilirsiniz.
Görüş ve önerileriniz için teşekkür ederiz.
Endüstriyel 4G LTE Hücresel Ağ Geçidi, 4-Port 10/100TX ile (2 SIM Kart Yuvası, 2 RS232, 1 RS485, DI/DO) Planet ICG-2420G-LTE. Endüstriyel 4G LTE Hücresel Ağ Geçidi, 4-Port 10/100TX ile (2 SIM Kart Yuvası, 2 RS232, 1 RS485, DI/DO). Teknik özellikleri Perpa Ele ICG-2420G-LTE
Endüstriyel 4G LTE Hücresel Ağ Geçidi, 4-Port 10/100TX ile (2 SIM Kart Yuvası, 2 RS232, 1 RS485, DI/DO)

Tavsiye Et

*
*
*
Endüstriyel 4G LTE Hücresel Ağ Geçidi, 4-Port 10/100TX ile (2 SIM Kart Yuvası, 2 RS232, 1 RS485, DI/DO)
44.685,02 TL
ideasoft e-ticaret paketleri ile hazırlandı.