8-Port 802.3af PoE Fast Ethernet Anahtarı + 2-Port Gigabit TP/SFP (200W)

26.338,45 TL KDV Dahil
* 2.804,83 TL den başlayan taksitlerle!
TOPLU TEKLİF AL
*
*
*
*
*
Marka
Stok Kodu
FGSD-1022P
Fiyat
435,85 USD + KDV
Orijinal Garantili Ürün
24-36 Ay Garantili Ürünler
Kredi Kartına Taksit
3-6-9-12 Taksit İmkanı
İade ve Değişim
14 Gün İçerisinde
Müşteri Memnuniyeti
Müşteri Memnuniyeti

Teknik Özellikler

Port Sayısı 8 Port
Bağlantı Tipi RJ45, SFP
Bağlantı Hızı Fast Ethernet
Çalışma Sıcaklığı İç mekân (0 °C ve üzeri)
Yönetim Tipi Layer 2
Güç Şebeke (220 VAC)
Anahtarlama Kapasitesi 10 Gbps’e kadar
PoE Standardı IEEE 802.3af
PoE Güç Bütçesi 121–240 W

Özellikler

Sekiz PoE portunu web arayüzünden yönetir.

Fast Ethernet PoE switch, sekiz portundan 802.3af cihazlara güç taşır ve iki Gigabit combo arayüzle omurgaya hat uzatır. VLAN, QoS ve erişim kontrol listesi ayarlarını web, konsol ve SNMP arayüzünden alır.

8 Port

PoE port sayısı

180 W

PoE güç bütçesi

15.4 W

Port başına PoE gücü

5.6 Gbps

Anahtarlama kapasitesi

8K

Adres tablosu

0 ~ 50 °C

Çalışma sıcaklığı

Öne çıkan özellikler

180W

Toplam PoE bütçesi

Sekiz 802.3af portu aynı anda besler.

8Port

Fast Ethernet PoE çıkışı

Her port 48V DC hattan 15.4 watta kadar güç taşır.

2Port

Gigabit combo uplink

Bakır port ya da SFP fiber modül omurgaya hat uzatır.

5.6Gbps

Bloklamasız anahtarlama

64 baytlık paketlerde 4.16 Mpps işler.

255VLAN

802.1Q etiketleme

4041 VLAN kimliği içinden grup tanımlar ve trafiği ayırır.

13Trunk grubu

Bağlantı toplama

Grup başına 8 portu birleştirir ve yük devretmeyi destekler.

GÜNLÜK KULLANIM

Web ve konsol yönetimi

Tarayıcı, Telnet, konsol ve SNMP arayüzlerini destekler.

Güvenli erişim

SSL oturumu, 802.1X kimlik doğrulaması ve erişim kontrol listesi birlikte çalışır.

Trafik önceliklendirme

Dört öncelik kuyruğu VoIP ve video trafiğini öne alır.

Kullanım alanları

KOBİ ağları

·

IP kamera sistemleri

·

Kablosuz erişim noktaları

·

VoIP telefon sistemleri

·

Kamu hizmet binaları

Ürün Bilgisi

Donanım Özellikleri

10/100Mbps Bakır Portlar 8 × 10/100Base-TX RJ-45 Otomatik MDI/MDI-X port
1000Mbps Bakır Portlar 2 × 10/100/1000Base-T RJ-45 Otomatik MDI/MDI-X port
SFP / mini-GBIC Yuvaları 2 × 1000Base-SX/LX/BX, port 9 ve port 10 ile paylaşımlı
Anahtarlama Mimarisi Sakla-ve-İlet (Store-and-Forward)
Anahtarlama Kapasitesi 5.6 Gbps / Bloklamasız
Anahtarlama Performansı 4.16 Mpps @64 Bayt
Adres Tablosu 8K giriş
Paylaşımlı Veri Tamponu 2 Mbit
Maks. Çerçeve Boyutu 9K Bayt
Akış Kontrolü Yarım Çift Yönlü için karşı basınç

Tam Çift Yönlü için IEEE 802.3x Pause çerçevesi

LED Göstergeler Güç (Yeşil)

Bağlantı / Etkinlik (Yeşil)

PoE Kullanımda (Turuncu)

1000 LNK / ACT (Yeşil)

10/100 LNK / ACT (Turuncu)

Boyutlar (G × D × Y) 330 × 155 × 43.5 mm
Ağırlık 1.63 kg
Sıfırlama Düğmesi < 1-5 saniye: Sistemi yeniden başlatma

> 10 saniye: Fabrika ayarlarına dönüş

Besleme Gerilimi 100 ~ 240V AC, 50/60Hz
Güç Tüketimi 200 Watt / 58.6 BTU

Ethernet Üzerinden Güç (PoE)

PoE Standardı IEEE 802.3af Power over Ethernet / PSE
PoE Güç Kaynağı Türü End-Span
PoE Güç Çıkışı Port başına 48V DC, 350mA. Maks. 15.4 Watt
Güç Pin Ataması 1/2(+), 3/6(-)
PoE Güç Bütçesi 180 Watt*
Maks. Sınıf 2 PD Sayısı 8
Maks. Sınıf 3 PD Sayısı 8

Layer-2 İşlevleri

Yönetim Arayüzü Konsol, Telnet, Web Tarayıcı, SSL, SNMPv1, v2c, v3
Port Yapılandırma Port devre dışı bırakma / etkinleştirme

Otomatik anlaşma (auto-negotiation)

10/100/1000Mbps tam ve yarım çift yönlü mod seçimi

Akış Kontrolü devre dışı bırakma / etkinleştirme

Port Durumu Her portun hız/çift yönlü modunu, bağlantı durumunu ve akış kontrolü durumunu görüntüleme

Otomatik anlaşma durumu, trunk durumu

Port Yansıtma TX / RX / Her İkisi

1'e 1 izleme

Bant Genişliği Kontrolü Giriş / Çıkış Hız Kontrolü

128Kbps adımlarla yapılandırma

VLAN IEEE 802.1Q etiket tabanlı VLAN, 4041 VLAN kimliğinden 255'e kadar VLAN grubu

Port tabanlı VLAN

Q-in-Q tünelleme

VLAN Yönetimi için GVRP, 128'e kadar dinamik VLAN girişi

İki yalıtılmış port grubu ile Özel VLAN Uç Noktası (PVE / Korumalı Port)

Bağlantı Toplama Statik Port Trunk

IEEE 802.3ad LACP (Bağlantı Toplama Kontrol Protokolü)

13 grup 8-port trunk desteği

QoS 4 öncelik kuyruğu

Trafik sınıflandırma kriterleri:

- Port önceliği

- 802.1p önceliği

- IP paketindeki DSCP / TOS alanı

IGMP Snooping IGMP (v1/v2) Snooping, 256'ya kadar çok noktaya yayın grubu
Erişim Kontrol Listesi (ACL) IP tabanlı Layer-3 / Layer-4 ACL

220'ye kadar ACL kural girişi

SNMP MIB'leri RFC-1213 MIB-II

RFC-2863 Interface MIB

RFC-2665 EtherLike MIB

RFC-1493 Bridge MIB

RFC-2819 RMON MIB (Group 1, 2, 3, 9)

RFC-2737 Entity MIB

POWER-ETHERNET-MIB

Standart Uyumluluğu

Yönetmelik Uyumluluğu FCC Part 15 Class A, CE
Güvenlik UL, cUL
Standart Uyumluluğu IEEE 802.3 10Base-T

IEEE 802.3u 100Base-TX

IEEE 802.3ab 1000Base-T

IEEE 802.3z 1000Base-SX/LX

IEEE 802.3x Akış Kontrolü ve Karşı Basınç

IEEE 802.3ad LACP ile port trunk

IEEE 802.1D Yayılan Ağaç Protokolü

IEEE 802.1s Çoklu Yayılan Ağaç Protokolü

IEEE 802.1p Hizmet Sınıfı

IEEE 802.1Q VLAN Etiketleme

IEEE 802.1x Port Tabanlı Ağ Erişim Kontrolü

IEEE 802.3af Power over Ethernet

RFC 768 UDP

RFC 793 TFTP

RFC 791 IP

RFC 792 ICMP

RFC 2068 HTTP

RFC 1112 IGMP sürüm 1

RFC 2236 IGMP sürüm 2

Çevre Koşulları

Çalışma Sıcaklık: 0 ~ 50°C

Bağıl Nem: %20 ~ %95

Depolama Sıcaklık: -10 ~ 70°C

Bağıl Nem: %20 ~ %95 (yoğuşmasız)

Bu ürüne ilk yorumu siz yapın!
Bu ürünün fiyat bilgisi, resim, ürün açıklamalarında ve diğer konularda yetersiz gördüğünüz noktaları öneri formunu kullanarak tarafımıza iletebilirsiniz.
Görüş ve önerileriniz için teşekkür ederiz.
8-Port 802.3af PoE Fast Ethernet Anahtarı + 2-Port Gigabit TP/SFP (200W) Planet FGSD-1022P. 8-Port 802.3af PoE Fast Ethernet Anahtarı + 2-Port Gigabit TP/SFP (200W). FGSD-1022P
8-Port 802.3af PoE Fast Ethernet Anahtarı + 2-Port Gigabit TP/SFP (200W)

Tavsiye Et

*
*
*
8-Port 802.3af PoE Fast Ethernet Anahtarı + 2-Port Gigabit TP/SFP (200W)
26.338,45 TL
ideasoft e-ticaret paketleri ile hazırlandı.